Skip to main content

Known Issues

Styra DAS has the following Known Issues

Delta Bundles

Delta Bundles are not supported on Systems configured with OPA 0.43. Bundle Registry will still work using Snapshot Bundles. To use Delta Bundles, use OPA 0.44 or OPA 0.42.